Tracking

yyy898yyy898 Registered User
Hi, i am a chamsys and grandma2 opperator but i can't figure out how you set the hog2 to not tracking.

I found the "track forward" button in the record menu, but the console still track's.

How to stop the console from tracking ?

Comments

  • You will need to turn OFF the track forward button each time you press Record, Copy, Delete, or Update.
Sign In or Register to comment.