AutoPatch - Wysiwyg - Hog3

Thomas KloibhoferThomas Kloibhofer Registered User
Hello everyone,
is there a way to use the "AutoPatch" function in the wysiwyg software (R28) in connection with a hog3 (3.2.2)???
If you push the "AutoPatch" button in the wysiwyg software then always comes this message:
"AutoPatch operation aborted. This operation requires at least one patch domain to be bound to a port of connected AutoPatch capable device."
Sign In or Register to comment.