Bug report (v 3.2.0 b3148) No output on intensity cuelist without fader

Paul_013Paul_013 Registered User
Hi there,

I have build an intensity cuelist for the houselights. I have recorded it on a button without a fader (top row on a full size wing). Normaly you can disable the fader in the options menu to make it work. But now if I disable the fader (Fader None) en take out the HTP it still doesn't work. It still says BO in the screen when the cue is activated.

Anyone having the same problems?

Greetz,

Paul

Comments

  • cmuenchowcmuenchow Registered User, Administrator, HES Staff
    edited August 2011
    Make sure the virtual fader preference for that playback bar is set to FULL.
Sign In or Register to comment.